Todos os sistemas operacionais

Lentidão no processo de autenticação

Resolvido
Operacional
Começou em há cerca de 2 meses Durado 2 minutos

Afetado

Autenticação
Gestão Educacional
Atualizações
  • Resolvido
    Resolvido

    Informamos que a lentidão foi temporária devido a uma indisponibilidade de um de nossos fornecedores. No momento todos os acessos estão normalizados.

  • Investigando
    Investigando

    Estamos investigando uma possível lentidão no processo de autenticação que está afetando alguns usuários.