Todos os sistemas operacionais

Problema na edição de dados em diversas telas

Resolvido
Operacional
Começou em há 24 dias Durado 4 minutos

Afetado

Gestão Educacional
Portal Educacional
Processo Seletivo
Matricula Online
Loja de Cursos
Biblioteca
Atualizações
  • Resolvido
    Resolvido

    Foi identificado que os componente de busca estavam desatualizados no repositorio central, causando a falha experimentada de forma generalizada.

  • Identificado
    Identificado

    Esse incidente está sob investigação e afeta a etapa de edição de dados em diversos locais.