Todos os sistemas operacionais

Problema de autenticação em alguns módulos

Resolvido
Parcialmente indisponível
Começou em há 18 dias Durado 14 minutos

Afetado

Autenticação
Gestão Educacional
Portal Educacional
Processo Seletivo
Matricula Online
Loja de Cursos
Atualizações
  • Resolvido
    Resolvido

    Informamos que o problema de autenticação foi solucionado, e que as aplicações estão em pleno funcionamento novamente.

  • Identificado
    Identificado

    identificamos problema de autenticação através da conta Perseus, que está afetando alguns clientes.
    Já estamos trabalhando na normalização do serviço.