Todos os sistemas operacionais

Indisponibilidade de login

Resolvido
Parcialmente indisponível
Começou em há 9 dias Durado cerca de 1 hora

Afetado

Aplicativo iOS
Aplicativo Android
Atualizações
  • Resolvido
    Resolvido

    Informamos que o acesso foi normalizado.

  • Identificado
    Identificado

    Identificamos uma indisponibilidade de login nos aplicativos iOS e Android. Nosso time técnico já está trabalhando para solucionar o problema. Voltaremos em breve com mais informações.